Vendo coupè v6 a pezzi

...406 Coupé in vendita...
Livio66
Messaggi: 1
Iscritto il: mer ott 08, 2014 7:42 pm
Località: Piemonte

Messaggio da Livio66 »

Ciao, per caso hai il tetto apribile elettrico? Grazie.
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Livio66 ha scritto:

Ciao, per caso hai il tetto apribile elettrico? Grazie.


No
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Motore, cambio , tutta meccanica ancora sono interi da smontare...sono stati venduti solo pezzi di carrozzeria....

Immagine:
[img]files/andreitraian/2015721111938_WP_20150717_001.jpg[/img]
92,64 KB

Immagine:
[img]files/andreitraian/2015721111959_WP_20150717_002.jpg[/img]
100,06 KB
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Tantissimi ricambi ancora disponibili, motore, cambio, centralina...etc. prezzi modici per accontentarci tutti

Elenco di pezzi venduti:

-Fanali posteriori
-Leva claxon e terggicristalo
-orologgio abitacolo
-montanti interni
-corpo posacenere anteriore
-Fanali anteriori (disponibili altri due fanali piu vechi, da ripristinare...15e uno)
-Pinze Brembo

Resto disponibile...

p.s. La vendita di questo elenco e stata fatta ai due utenti di forum che posssono testimoniare la mia serietà , visto che in passato sul forum ho letto che sono stati alcuni problemi.
Grazie
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Info alette parasole per Enzo...


Immagine:
[img]files/andreitraian/2015722163037_WP_20150721_007.jpg[/img]
69,74 KB

Immagine:
[img]files/andreitraian/2015722163056_WP_20150721_008.jpg[/img]
168,93 KB

Immagine:
[img]files/andreitraian/2015722163118_WP_20150721_009.jpg[/img]
142,76 KB
Enzo
Messaggi: 274
Iscritto il: lun lug 21, 2014 1:58 pm
Località: Puglia

Messaggio da Enzo »

andreitraian ha scritto:

Info alette parasole per Enzo...


Immagine:
[img]files/andreitraian/2015722163037_WP_20150721_007.jpg[/img]
69,74 KB

Immagine:
[img]files/andreitraian/2015722163056_WP_20150721_008.jpg[/img]
168,93 KB

Immagine:
[img]files/andreitraian/2015722163118_WP_20150721_009.jpg[/img]
142,76 KB


Ciao Andrea, mi confermi che sono sul "bianco scuro, simile al grigio" perchè le foto che hai inserito dimostrano che sono quelle che cerco, solo la tua prima foto forse perchè c'è ombra, mi confonde le idee, perchè sembrano grige scure. I connettori sono stati tagliati?
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Si, i filli sono tagliati, servono anche i connettori? Per il colore per me e grigio, non so se simile al bianco scuro ma penso di si. Come facciamo? Se mi mandi la tua mail ti mando le foto piu chiare...
Albosan
Messaggi: 1585
Iscritto il: mer apr 20, 2011 12:15 pm
Località: Torino
Italy

Messaggio da Albosan »


ciao, mi mandi per favore in privato il numero del telaio, così controllo se le pinze brembo vanno bene anche sulla mia 3.0 e se i dischi li posso montare sul 2.0 (i miei sono consumati)?
Grazie

Qualcuno sa se si può fare, cioé se le pinze brembo per i 3.0 son tutte uguali e se i dischi pure?
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

io sapevo che le pinze e i dischi per la 3.0 v6 sono tutti uguali...l'altri utenti confermano?
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Albosan ha scritto:


ciao, mi mandi per favore in privato il numero del telaio, così controllo se le pinze brembo vanno bene anche sulla mia 3.0 e se i dischi li posso montare sul 2.0 (i miei sono consumati)?
Grazie

Qualcuno sa se si può fare, cioé se le pinze brembo per i 3.0 son tutte uguali e se i dischi pure?


Elenco di pezzi venduti:

-Fanali posteriori
-Leva claxon e terggicristalo
-orologgio abitacolo
-montanti interni
-corpo posacenere anteriore
-Fanali anteriori (disponibili altri due fanali piu vechi, da ripristinare...15e uno)
-Pinze Brembo
Albosan
Messaggi: 1585
Iscritto il: mer apr 20, 2011 12:15 pm
Località: Torino
Italy

Messaggio da Albosan »

andreitraian ha scritto:

Albosan ha scritto:


ciao, mi mandi per favore in privato il numero del telaio, così controllo se le pinze brembo vanno bene anche sulla mia 3.0 e se i dischi li posso montare sul 2.0 (i miei sono consumati)?
Grazie

Qualcuno sa se si può fare, cioé se le pinze brembo per i 3.0 son tutte uguali e se i dischi pure?


Elenco di pezzi venduti:

-Fanali posteriori
-Leva claxon e terggicristalo
-orologgio abitacolo
-montanti interni
-corpo posacenere anteriore
-Fanali anteriori (disponibili altri due fanali piu vechi, da ripristinare...15e uno)
-Pinze Brembo


oh scusa, che tonto che sono:I, l'avevi anche scritto ben chiaro che erano venduti.
grazie del messaggio, controllo i dischi e poi ti faccio sapere.
ciao


andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »



Ciao Andrea, mi confermi che sono sul "bianco scuro, simile al grigio" perchè le foto che hai inserito dimostrano che sono quelle che cerco, solo la tua prima foto forse perchè c'è ombra, mi confonde le idee, perchè sembrano grige scure. I connettori sono stati tagliati?
[/quote]

una foto fatta a sole per Enzo

Immagine:
[img]files/andreitraian/2015723185648_WP_20150723_002.jpg[/img]
132,34 KB

non e un grigio scuro...e un grigio chiaro
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Salve, per chi fosse ancora interessato di qualche pezzo, devo dirvi che la macchina verra demolita lunedi pommeriggio. Buona giornata a tutti!
Enzo
Messaggi: 274
Iscritto il: lun lug 21, 2014 1:58 pm
Località: Puglia

Messaggio da Enzo »

andreitraian ha scritto:



Ciao Andrea, mi confermi che sono sul "bianco scuro, simile al grigio" perchè le foto che hai inserito dimostrano che sono quelle che cerco, solo la tua prima foto forse perchè c'è ombra, mi confonde le idee, perchè sembrano grige scure. I connettori sono stati tagliati?


una foto fatta a sole per Enzo

Immagine:
[img]files/andreitraian/2015723185648_WP_20150723_002.jpg[/img]
132,34 KB

non e un grigio scuro...e un grigio chiaro
[/quote]

Ti sto scrivendo in Mp ed e-mail
andreitraian
Messaggi: 88
Iscritto il: ven mag 13, 2011 3:06 pm
Località: Sardegna

Messaggio da andreitraian »

Ciao, Enzo. Le tue mail li ho viste adesso perche stavano nel antispam. Ti ho risposto alle tue domande e ti devo dire che ho recuperato anche i conettori delle alette...Se ti serve altro dimmilo perche domani demolisco la macchina...
Rispondi